Aller au contenu


Photo

Toyota Corolla F2000/13


  • Veuillez vous connecter pour répondre
81 réponses à ce sujet

#81 elberto

elberto

    Pilote Mirafiori

  • Membre
  • 171 messages
  • LocalisationBrive la gaillarde

Posté lundi 16 avril 2018 à 07:56

Ce week-end était la reprise rallystique au rallye Cieux Mont de Blond avec un nouveau copilote pour qui s'est le premier rallye à bord.
Petite révision la semaine d'avant pour tout revérifier et contrôler les serrages depuis le temps qu'elle n'a pas roulé.
Samedi était la journée dédiée aux reconnaissances et vérifications.
2 spéciales à reconnaître, 1 de 9km et 1 de 6km entièrement nouvelle.
La longue est sympa avec des changement de rythme mais sale dans les sous-bois.
La 2ème, malgré qu'elle soit plus courte, à l'air sympa surtout sur la fin de la spéciale.

Sortie du parc à 9h26 pour nous le samedi matin.
Direction assistance, vérif pression et nettoyage vitre et hop, direction la première spéciale.
3....2....1.....Go.... mais en marche arrière.... :roll:
2 fois le temps de bien remettre la 1ère.
La spéciale est sale comme on s'y attendait, mais tout va bien bien sur la spéciale, dur de retrouver ses marques et les sensations.
Au départ de la 2 , cette fois-ci dans le bon sens directement.
Spéciale sympa comme attendu, puis on arrive dans un petit village, une montée avec un cassis au milieu. Au moment de le passer, le moteur monte direct dans les tours, je pense à la vitesse qui a sauté, mais non, bien enclenchée. De la fumée sort du capot.
Rallye fini dans l'es2, avant d'attaquer la partie sympa.
On dégagé la voiture sur le côté, je commence à regarder sous le capot, puis le commissaire me ramène un joint. Ça ressemble à celui du cardan, puis des vis qui confirme la chose, c'est bien un cardan qui a péter.
Dès que je suis rentré le soir, j'ai démonté le tout pour vérifier et voici le coupable:
img_2041.jpg

Heureusement, j'en ai d'avance, donc reste à nettoyer le compartiment tartiné de graisse de joint homocinétique avant remonter le tout.



#82 elberto

elberto

    Pilote Mirafiori

  • Membre
  • 171 messages
  • LocalisationBrive la gaillarde

Posté mercredi 29 août 2018 à 11:04

Un peu de news, la boîte est enfin montée non sans mal.

J'ai eu un souci lors du montage de pinion de 5, ça touché la carter est la baladeur. Après contact avec MFactory, j'ai fait usiner une entretoise à leur frais, et du coup ça se monte impec.
Semaine dernière, j'ai donc commencé à préparé le chantier du remontage en démontant la C160. Surprise au démontage, l'embrayage est bien fatiguée et à bien morflée. C'était du XTD, fallait se douter qu'en condition course ça ne tiendrait pas longtemps.
Qu'à cela ne tienne, commande d'un nouvelle embrayage direct from Australia, car la référence n'existe pas en Europe:

img_2035.jpg

img_2036.jpg

Il possède un plateau renforcée et un disque céramétallique.

Le montage ne s'est pas fait sans accro. Je monte une première fois la boite, presque tout fini, et au moment de mettre le récepteur hydrau d'embrayage, impossible de bouger la fourchette.
Du coup, re-démontage de la boite, et verdict, j'avais mal remonter la butée.
J'ai donc tout remonter pour la seconde fois, et là, pas de soucis avec le récepteur.

En prévision d'une future modification, j'ai également changer le démarreur de côté. Par défaut, il est derrière le collecteur. Je l'ai passé côté admission et je suis passé d'un 0.8kw à 1.4kw, provenant d'un Avensis 4afe.

Pendant l'attente de la réception de l'embrayage, j'ai continuer une modif que j'ai commencé il y a un bout de temps, sans avoir le temps de finaliser.

Essai de la plaque support compteur:
img_2033.jpg

Essai dans la voiture:
img_2037.jpg

Puis montage semi définitif:
img_2032.jpg

Semi définitif, car il me reste les voyants a câblé. J'utilise la jauge d'origine pour l’essence, car les impédance ne sont pas bonne entre le capteur et le compteur.
J'ai déjà fait le montage permettant l'interface, mais pas le temps de faire l'étalonne.

J'ai donc pu faire un essai cette aprèm de la boîte, ben y a pas à dire, le nouvelle embrayage, le kit court et les synchros neuves font que tout se passe facilement et ça arrache le slip!!!

Voiture chargée pour ce WE:
img_2034.jpg
 
Retour sur le rallye, arrivé le samedi matin pour les recos et la découverte de mon copilote du we.
Il avait déjà récupérer le road book, donc on décharge la voiture, range la remorque, et direction les recos.
Au bout de la 2eme boucle, faut que je m'arrête, le copi a envie de gerber..
Forcément, quand on se mets une murge la veille  :lol:

Pas d'autre soucis durant les recos, les 2 spéciales sont sympa.

Début d'aprèm, on descend la voiture au vérif, je met le frein à main et on part récupérer les docs aux vérifs administrative. Pour coller les autocs, je décide de bouger la voiture, et là, roues arrières bloquées malgré que le frein à main soit défait. Ça commence bien...
On arrive à les débloquer, le soucis n'est pas revenu du we.
Vérifs passées, voiture au parc. Le reste sera le lendemain.

Dimanche matin ,sorti de parc à 9h19 pour 15' d'assistance. Le temps de remonter à l'assistance, je fais bien monter les freins en température car le départ de la 1 est à 800m de la sortie d'assistance!
Donc départ pour la 1, ben y a pas à dire, ça tire avec la boîte TRD groupe A!! Par contre, je ne suis pas encore habitué, et ne redescend pas assez les rapports pour en profiter. Même constat dans la 2. Il va falloir se réhabituer à tout ça. Par contre, le shiftlight du compteur est bien pratique.

Petit tour en parc fermé et assistance, RAS, on repart pour la 2ème boucle.
Dans la 3, je m'applique à bien faire tombé les rapports et tirer au max pour profiter de la relance, ben ça marche mieux,-15s soit presque -2s/km!!
Dans la 4, même constat, -8s soit -2s/km.
On est au fond du classement mais c'est le pied cette boite. Par contre, il fait 40° dans la bagnole, à chaque sortie de spéciale, je coule de partout avec le pyjama.

Retour au parc et assistance, mange et bout et c'est parti pour la dernière boucle.
Je continu de m'appliquer dans la 5 et améliore encore de 5s. Record de vitesse pour le we sur cette spéciale avec une pointe à 175km/h, presque au rupteur.
Par contre dans la 6, 1km après le départ, j'arrive dans un long gauche, et je vois que la traj est plus sale que les autres passages, pas manqué, le cul qui part. Mais plus de peur que de mal, on repart le temps de faire demi-tour, et on fini tranquille pour rallier l'arriver. On a fait honneur à notre numéro 69  :lol:

Au final on fini 75/81 classés et 91 partants, 9/9 pour 11 partant dans la classe.

Pour info, le voyant rouge en bas à gauche du compteur en spéciale indique que je suis à plus de 120 km/h.

 

ES1:


ES2:


ES3:


ES4:


ES5:


ES6 (bonus: une figure artistique):
https://youtu.be/G_On-YrMn3Q

J'ai fait une sortie au circuit de Haute Saintonge le 15 août, il faut que je fasse le montage vidéo.


  • SJU et bignonn aiment ceci




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)