Aller au contenu


Photo

r5 gt turbo ph 2


  • Veuillez vous connecter pour répondre
8 réponses à ce sujet

#1 kitcar38

kitcar38
  • Membre
  • 82 messages

Posté dimanche 21 février 2016 à 02:36

bjr

 

suite à un arrêt prolongé sans aucune mise en route du moteur depuis plus de 5 ans  de ma gt je me décide à la remettre en route

petite vérification des niveaux :LDR tout est ok

                                                  huile moteur c'est la mauvaise surprise ,le niveau sur la jauge dépasse largement le maxi et je m'aperçois que ce n'est pas que de l'huile à première vue çà sent l'essence!!! 

comment de l'essence serait elle arrivée dans le carter d'huile ?   c'est pratiquement impossible ?

après réflexion je me pose une question à savoir si c'est pas le liquide de refroidissement du bloc moteur qui est pas passé dans le carter d'huile :fuite au niveau d'un joint de chemise ;pourtant au niveau du vase d'expansion le niveau est ok ,faudrait il pas que je soulève le vase plus haut que le bloc pour voir si le niveau chute ?

je précise que mon moteur à 210  000 km d'origine et n'a jamais consommé une goute d'huile ou d'eau, avant cette remise au garage tout marchait: niveau pression, température ,déclanchement ventilo

 

merci de me donner votre diagnostic


Modifié par kitcar38, dimanche 21 février 2016 à 02:38.


#2 Jimmy85

Jimmy85

    Pilote de berlinette

  • Membre
  • 114 messages

Posté dimanche 21 février 2016 à 11:51

En 5gt turbo, je n'y connais rien, mais j'ai eu la même chose sur une moto que j'ai acheté après 3ans d'arrêt.
Les pointeaux des carburateurs ne sont plus étanche et l'essence s'écoule dans les cilyndres, puis passe entres les segments pour finir dans l'huile
Peut être une piste à vérifier...

#3 kitcar38

kitcar38
  • Membre
  • 82 messages

Posté dimanche 21 février 2016 à 12:50

En 5gt turbo, je n'y connais rien, mais j'ai eu la même chose sur une moto que j'ai acheté après 3ans d'arrêt.
Les pointeaux des carburateurs ne sont plus étanche et l'essence s'écoule dans les cilyndres, puis passe entres les segments pour finir dans l'huile
Peut être une piste à vérifier...

bjr

 

tout d'abord merci pour m'avoir répondu

j'ai de suite pensé à cette piste sauf que l'essence est amenée par une pompe électrique du réservoir

par contre comme j'avais un problème de démarreur qui restait collé, est ce que le fait d'amorcer la pompe à plusieurs  reprise sans pouvoir démarrer et conjuguer à un éventuel problème de pointeau de carburateur l'essence est arrivée dans le carter d'huile

de toute façon c'est de l'essence ou du liquide de refroidissement

quant à ton problème de pointeau j'ai eu le cas dans le sens contraire sur un deux temps  la cuve du carbu se vidait en fait le mélange trop vieux et trop chargé en huile me bloquait le pointeau .un moteur arrêté depuis plusieurs année c'est pas bon de plus avec de l'essence type 95 çà te bouffe les joints .



#4 xav7335

xav7335

    Pilote Mirafiori

  • Membre
  • 139 messages
  • LocalisationA la fin de la route ou le chemin commence

Posté jeudi 03 mars 2016 à 14:55

Dans un premier temps il faut que tu démonte la "casquette"au dessus du carbu.

Tu fais actionné le démarreur par une personne, et toi fait un controle  visuelle au dessus du carbu. pour voir si l'essence ne coule pas.(fait quand même attention a ton museau) 

ci ça te semble bon,vidange ton moteur,mais de l'huile neuve et essai de démarrer comme ça.



#5 kitcar38

kitcar38
  • Membre
  • 82 messages

Posté samedi 05 mars 2016 à 03:27

bsr

 

merci xav7335 pour ton conseil ,malheureusement le démarreur est hs  une chose est sure c'est de l'essence dans l'huile en fait c'est le pointeau  s'est grippé

par contre j'ai un autre problème le moteur est grippé  j'ai mis de gas oïl  par les trous des bougies et on va y allé tout doucement ,par contre çà fuit au niveau

de la plaque de fermeture de la culasse (côté de la boite à vitesse)

 

peux tu me dire à quoi sert ce trou fermé par cette  plaque ?

merci



#6 xav7335

xav7335

    Pilote Mirafiori

  • Membre
  • 139 messages
  • LocalisationA la fin de la route ou le chemin commence

Posté mercredi 09 mars 2016 à 18:07

Derrière la plaque c'est la chambre a eau de la culasse.

par contre ci le moteur est bloqué ça crains un peux.   



#7 bat sub

bat sub

    Pilote Scuderia

  • Membre
  • 458 messages

Posté vendredi 11 mars 2016 à 06:55

Le moteur est bloqué : c est les segments qui sont collés
Le mient ca fait 5 ans qu il est arrêté le jour ou je le redemarre ,je tombe le moteur et je le refait , c est un kit de de joint complet au moins tu es sur de ce que fait
Pour les segments : tu prend un cliquet et douille et essaye de faire tourner ton moteur par la poulie de vilebrequin doucement

#8 kitcar38

kitcar38
  • Membre
  • 82 messages

Posté samedi 19 mars 2016 à 23:38

slt

 

merci xav 7335 et bat sub pour vos réponses respectives

un ami mécano (un vieux briscard des 911 à air)me soutient qu'il ne faut pas avoir peur ,il faut surtout pas être pressé et rester méthodique !!!

selon lui c'est enfantin :on débloque tout doucement on règle  impérativement le problème de pointeau et on repart comme le dit BAT SUB avec des joints neufs



#9 AnimR

AnimR
  • Membre
  • 9 666 messages
  • LocalisationAu pied du Rocher

Posté dimanche 20 mars 2016 à 18:28

:petard:






0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)