Aller au contenu


Photo

Vous rencontrez un souci technique sur FR


  • Veuillez vous connecter pour répondre
1499 réponses à ce sujet

#1481 olan

olan

    Alsaco

  • Membre
  • 67 messages

Posté vendredi 02 mars 2018 à 06:14

Oui svp

#1482 Vince

Vince

    Pilote du XIXème Siècle

  • Membre
  • 1 871 messages

Posté jeudi 15 mars 2018 à 07:57

FR me harcèle de mails depuis 2 jours !  :peur:

 

J'ai fait une mauvaise manip' ???

 

Sans titre.jpg



#1483 Alexx

Alexx

    Pilote Peugeot Dakar

  • Membre
  • 2 582 messages
  • Localisation06 Alpes MAritimes

Posté jeudi 15 mars 2018 à 11:55

Ouai à mon avis dans les paramètres de notifs tu as dû toucher un truc :D



#1484 Webmaster

Webmaster

    HexaDeci-Man

  • Admi C-20
  • 947 messages

Posté jeudi 15 mars 2018 à 15:16

Oula oui, faut aller faire un tour dans les paramètres de notif'



#1485 Vince

Vince

    Pilote du XIXème Siècle

  • Membre
  • 1 871 messages

Posté jeudi 15 mars 2018 à 17:31

Merci, je crois avoir trouvé ! Mais je ne pense vraiment pas avoir modifié quoi que soit involontairement !! Bref...

J'ai décoché les cases "courriel" dans les suivis de sujet... On verra bien si ça se calme  :D


  • Webmaster aime ceci

#1486 J'ulien

J'ulien

    Chicaneur

  • Membre
  • 12 177 messages

Posté dimanche 15 avril 2018 à 09:26

Impossible de me connecter sur le forum avec l'Ipad et l'iphone ? 

 

Ca me dit : Nom d'utilisateur ou mot de passe incorrect.



#1487 alvareda

alvareda

    16 ans d'expérience

  • Modérateur
  • 9 229 messages
  • LocalisationAix - Toulouse

Posté dimanche 15 avril 2018 à 09:53

Essayer d'ouvrir une page spécifique (genre Nouveau Contenu ou autre) que tu peux trouver dans ton historique. Ça devrait marcher (ça me l'a déjà fait quelques fois).

#1488 J'ulien

J'ulien

    Chicaneur

  • Membre
  • 12 177 messages

Posté dimanche 15 avril 2018 à 10:34

Je vide l'historique etc ... ca ne change rien.

Sur mon ordi ca fonctionne bien. J'ai changé de mot de passe et ca ne fonctionne pas.



#1489 alvareda

alvareda

    16 ans d'expérience

  • Modérateur
  • 9 229 messages
  • LocalisationAix - Toulouse

Posté dimanche 15 avril 2018 à 10:35

Tu es en version complète ou mobile ?

#1490 J'ulien

J'ulien

    Chicaneur

  • Membre
  • 12 177 messages

Posté dimanche 15 avril 2018 à 10:37

En version complète ou mobile ca ne fonctionne pas. J'ai essayé les deux ... 

Ca refonctionnera bien un jour :bah: 



#1491 Le Taberlo

Le Taberlo

    Pilote officiel Simca

  • Membre
  • 1 167 messages
  • LocalisationS'as pas vis l'Ardecho N'as jamaï rein vis

Posté dimanche 15 avril 2018 à 10:52

Apple c'est commercial :o Prends un Samsung

Modifié par Le Taberlo, dimanche 15 avril 2018 à 10:52.


#1492 J'ulien

J'ulien

    Chicaneur

  • Membre
  • 12 177 messages

Posté mardi 05 juin 2018 à 09:11

C'est normal qu'il faut attendre une heure pour envoyer un MP quand on a déjà envoyer un MP quelque minute avant ?

 

Sa me dit ceci après le premier MP envoyer : Vous ne pouvez pas commencer une autre conversation avant mardi 05 juin 2018 à 11:03



#1493 ml77

ml77

    Albert Linette

  • Membre
  • 11 810 messages
  • Localisationseine et marne

Posté mardi 05 juin 2018 à 09:14

Certainement une sécurité pour éviter les mp indésirables et les spams
  • Dementia aime ceci

#1494 Dementia

Dementia

    Im-pul-sif.

  • Admi C-20
  • 3 645 messages

Posté mardi 05 juin 2018 à 11:41

C'est bien ça, une heure d'intervalle entre la création de deux conversations privées.



#1495 Polardéchois

Polardéchois

    Pilote Simca Chrysler

  • Membre
  • 1 545 messages
  • LocalisationFrontière gardéchoise

Posté jeudi 05 juillet 2018 à 07:16

Qu'est-ce qu'il s'est passé avec le topic "News du championnat du monde"?

Impossible d'y accéder via les notifications...



#1496 poilt

poilt

    St Christophe-Dieu de la route

  • Modérateur
  • 5 733 messages
  • Localisation71

Posté jeudi 05 juillet 2018 à 07:24

Il a tout bonnement disparu comme pas mal d'autre sujet :/



#1497 gim66

gim66

    Pilote d'angle

  • Membre
  • 45 messages
  • LocalisationArdèche

Posté dimanche 08 juillet 2018 à 21:59

Qu'est-ce qui se passe: impossible de retrouver des dizaines de topics... Problème de sauvegarde, nettoyage ????



#1498 Dementia

Dementia

    Im-pul-sif.

  • Admi C-20
  • 3 645 messages

Posté dimanche 08 juillet 2018 à 22:21

Oui on a eu des problèmes à ce niveau, mais on peut les restaurer. T'as des noms de topic en tête ?

#1499 gim66

gim66

    Pilote d'angle

  • Membre
  • 45 messages
  • LocalisationArdèche

Posté lundi 09 juillet 2018 à 20:22

Coeur de France  et Vosgien 2017 par exemple...


  • Dementia aime ceci

#1500 DC one

DC one

    Amaryllis

  • Membre
  • 69 messages

Posté mercredi 18 juillet 2018 à 11:04

Il y a aussi le topic "Votre voitures au 1/1" qui manque à l'appel


Modifié par DC one, mercredi 18 juillet 2018 à 11:04.





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)