Aller au contenu


Photo

Vous rencontrez un souci technique sur FR


  • Veuillez vous connecter pour répondre
1512 réponses à ce sujet

#1501 subattac

subattac

    Scatman

  • C-20
  • 7 719 messages
  • LocalisationNice

Posté vendredi 20 juillet 2018 à 16:39

Je n’arrive à accéder au forum que quand je suis en wifi. En 4G ça me met que je n’ai pas le droit d’accéder au forum.

J’ai vidé le cache mais rien n’y fait.

#1502 Le Taberlo

Le Taberlo

    Pilote officiel Simca

  • Membre
  • 1 235 messages
  • LocalisationS'as pas vis l'Ardecho N'as jamaï rein vis

Posté vendredi 20 juillet 2018 à 18:00

Le topic Rallye Game a disparu de la section Jeux Vidéo

#1503 subattac

subattac

    Scatman

  • C-20
  • 7 719 messages
  • LocalisationNice

Posté samedi 21 juillet 2018 à 07:42

Ça s’est réglé pour moi.
  • Webmaster aime ceci

#1504 ml77

ml77

    Albert Linette

  • Membre
  • 12 311 messages
  • Localisationseine et marne

Posté samedi 15 septembre 2018 à 13:26

L'horloge du forum a 6 minutes d'avance.

#1505 Webmaster

Webmaster

    HexaDeci-Man

  • Admi C-20
  • 955 messages

Posté lundi 17 septembre 2018 à 07:48

Done  :rideau:



#1506 Mad

Mad

    Raggamuffan

  • C-20
  • 3 336 messages

Posté lundi 17 septembre 2018 à 11:41

Dong

 

:benki:

 

https://www.youtube....h?v=0HuxNHp3JNI



#1507 chapy47

chapy47

    Pilote Peugeot Dakar

  • Membre
  • 2 158 messages
  • LocalisationDans le sud...

Posté jeudi 04 octobre 2018 à 12:30

Bonjour,

 

je n'arrive pas à créer un nouveau sujet sur le forum régional pour un rallye. Je suis sous Firefox. Lorsque je prévisualise, mon texte n'apparait plus. Du coup lorsque je clique sur envoyer le nouveau sujet, il me le refuse car il n'y a pas de texte.

 

Une idée?



#1508 Webmaster

Webmaster

    HexaDeci-Man

  • Admi C-20
  • 955 messages

Posté vendredi 05 octobre 2018 à 07:04

Et sans prévisualiser?



#1509 chapy47

chapy47

    Pilote Peugeot Dakar

  • Membre
  • 2 158 messages
  • LocalisationDans le sud...

Posté vendredi 05 octobre 2018 à 08:01

Idem

#1510 Webmaster

Webmaster

    HexaDeci-Man

  • Admi C-20
  • 955 messages

Posté mardi 16 octobre 2018 à 10:48

En cliquant sur le bouton a gauche de la gomme (Format html) le texte devient-il visible?



#1511 chapy47

chapy47

    Pilote Peugeot Dakar

  • Membre
  • 2 158 messages
  • LocalisationDans le sud...

Posté mardi 16 octobre 2018 à 11:07

Je suis passé par Chrome et plus de souci. Mais je vais tester ta solution et je te dis

#1512 chapy47

chapy47

    Pilote Peugeot Dakar

  • Membre
  • 2 158 messages
  • LocalisationDans le sud...

Posté mardi 16 octobre 2018 à 12:16

Je confirme la solution fonctionne. Merci



#1513 Webmaster

Webmaster

    HexaDeci-Man

  • Admi C-20
  • 955 messages

Posté mercredi 17 octobre 2018 à 19:46

Un problème, deux solutions ... si c'est pas de l'efficacité ça  :sol:






0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)