Aller au contenu


Photo

Vous rencontrez un souci technique sur FR


  • Veuillez vous connecter pour répondre
1575 réponses à ce sujet

#1561 Ju-races

Ju-races
  • Membre
  • 4 265 messages
  • LocalisationQuelque part

Posté lundi 08 avril 2019 à 11:09

Quand tu passes du téléphone au PC, la session se ferme automatiquement ;)

Chez moi non, ça reste connecter dans les 2 sans souci

#1562 mfj07

mfj07

    Pilote de chèvres

  • Membre
  • 79 messages

Posté mardi 09 avril 2019 à 10:05

Quand tu passes du téléphone au PC, la session se ferme automatiquement ;)

mais quand je  reste sur le PC ça fait pareil :lol: es que ça vient de mon navigateur (firefox) pourtant avant pas de problème 



#1563 Arga

Arga

    Inspecteur Columbo

  • Membre
  • 409 messages

Posté mercredi 26 juin 2019 à 09:19

Lorsque je reçois une notification (petit icône vert), je clique dessus mais la liste des notifications ne s'ouvre que partiellement et rien ne s'affiche.

Il est impossible d'y accéder.

 

Problème connu ou pas ?



#1564 Vince

Vince

    DKR Driver

  • Membre
  • 3 045 messages

Posté mercredi 26 juin 2019 à 09:42

Idem chez moi...



#1565 ml77

ml77

    Albert Linette

  • Membre
  • 14 471 messages
  • Localisationseine et marne

Posté mercredi 26 juin 2019 à 09:59

Ça m'a fait la même il y a 3 semaines...et le souci a disparu comme il est venu...

#1566 Arga

Arga

    Inspecteur Columbo

  • Membre
  • 409 messages

Posté mercredi 26 juin 2019 à 10:23

Ça m'a fait la même il y a 3 semaines...et le souci a disparu comme il est venu...

 

 

Moi aussi ça doit faire à peu près 3 semaines.

Mais le problème persiste...

 

 

C'est embêtant parce que je reçois des quantités impressionnantes de "j'aime" sur mes posts  :rofl:



#1567 djohac

djohac

    Pilote Peugeot Dakar

  • Membre Etendu
  • 2 546 messages
  • LocalisationNamur (Belgique)

Posté mercredi 26 juin 2019 à 19:43

La même...



#1568 Vince

Vince

    DKR Driver

  • Membre
  • 3 045 messages

Posté jeudi 27 juin 2019 à 08:07

Idem chez moi...

C'est redevenu bon chez moi... Et sans rien faire de particulier !  :pasmoi:  :bien:



#1569 Arga

Arga

    Inspecteur Columbo

  • Membre
  • 409 messages

Posté jeudi 27 juin 2019 à 09:46

Fonctionne toujours pas chez moi



#1570 Dementia

Dementia

    Im-pul-sif.

  • Admi C-20
  • 4 326 messages

Posté jeudi 27 juin 2019 à 15:53

On a déjà constaté ça il y a quelques jours, malheureusement je n'ai pas de solution à proposer. Le problème disparaît comme il apparaît. J'ai essayé de vider le cache de mon navigateur mais je n'ai pas l'impression que ça ait un effet quelconque.
Une manip que tu peux tenter : clic-molette sur l'icône de notifications (ouvre la liste des notifs dans un nouvel onglet) > supprimer toutes les notifications. S'il y en a une qui bloque l'affichage, elle ne posera plus problème.

#1571 Arga

Arga

    Inspecteur Columbo

  • Membre
  • 409 messages

Posté lundi 01 juillet 2019 à 06:57

On a déjà constaté ça il y a quelques jours, malheureusement je n'ai pas de solution à proposer. Le problème disparaît comme il apparaît. J'ai essayé de vider le cache de mon navigateur mais je n'ai pas l'impression que ça ait un effet quelconque.
Une manip que tu peux tenter : clic-molette sur l'icône de notifications (ouvre la liste des notifs dans un nouvel onglet) > supprimer toutes les notifications. S'il y en a une qui bloque l'affichage, elle ne posera plus problème.

 

J'ai fait la manip mais ça ne change rien.

Merci pour la réponse en tout cas.

 

C'est vrai qu'il y a la possibilité d'ouvrir les notifications dans un nouvel onglet pour les visualiser, je n'y avais pas pensé.



#1572 Stephuy

Stephuy
  • Membre Etendu
  • 15 471 messages
  • LocalisationWanze (Belgique)

Posté jeudi 01 août 2019 à 08:24

Les liens photos sur twitter sont ainsi maintenant, il n'est plus possible de poster ici ?

 

Exemple: https://pbs.twimg.co...jpg&name=medium



#1573 djohac

djohac

    Pilote Peugeot Dakar

  • Membre Etendu
  • 2 546 messages
  • LocalisationNamur (Belgique)

Posté jeudi 01 août 2019 à 15:38

Retire le "?format=jpg&name=medium" pour que le lien se finisse par .jpeg ou .jpg ou .png ou ... etc (donc comme ici tu met ".jpg" à la place de ce qu'il faut retirer...

 

Ce qui donne https://pbs.twimg.co...yvOWsAATMdU.jpg

 

EA3eyvOWsAATMdU.jpg


  • Stephuy aime ceci

#1574 Stephuy

Stephuy
  • Membre Etendu
  • 15 471 messages
  • LocalisationWanze (Belgique)

Posté jeudi 01 août 2019 à 15:46

Merci

 

Test

 

EA4aXuAWkAI_08y.jpg

 

Ben voilà :)


Modifié par Stephuy, jeudi 01 août 2019 à 15:47.


#1575 Emilien937

Emilien937

    Champion Team prono CFA 2016

  • Modérateur
  • 4 974 messages
  • LocalisationSamarobriva

Posté jeudi 01 août 2019 à 16:04

Merci pour l'astuce ;)



#1576 djohac

djohac

    Pilote Peugeot Dakar

  • Membre Etendu
  • 2 546 messages
  • LocalisationNamur (Belgique)

Posté jeudi 01 août 2019 à 20:40

:bien:






2 utilisateur(s) li(sen)t ce sujet

0 membre(s), 2 invité(s), 0 utilisateur(s) anonyme(s)