Aller au contenu


Photo

Vous rencontrez un souci technique sur FR


  • Veuillez vous connecter pour répondre
1619 réponses à ce sujet

#1601 Phil-ice

Phil-ice

    Pilote Simca Chrysler

  • Membre Etendu
  • 1 336 messages
  • Localisation06

Posté lundi 27 janvier 2020 à 17:34

Toujours dans la section WRC, je n'ai plus l'onglet "joindre des fichiers" 



#1602 VA+

VA+

    Pilote Simca Chrysler

  • Membre
  • 1 423 messages
  • LocalisationAin

Posté lundi 27 janvier 2020 à 20:32

Si on pouvait remettre l'heure "à l'heure" aussi : notre forum avance :)

#1603 nonodvil

nonodvil

    Pilote officiel Simca

  • Membre
  • 1 238 messages
  • LocalisationMaine et Loire

Posté mercredi 29 janvier 2020 à 09:55

Impossible de mettre des photos du Monté-Carlo dans la partie WRC quand on active "plus d'options de réponse"  car la partie pour joindre les fichiers ne s'affichent pas.



#1604 Guit

Guit

    Conflt de connard

  • C-20
  • 8 531 messages
  • LocalisationAu nord du Sud Est

Posté mercredi 29 janvier 2020 à 14:13

Essaye avec un autre navigateur peut être...



#1605 nonodvil

nonodvil

    Pilote officiel Simca

  • Membre
  • 1 238 messages
  • LocalisationMaine et Loire

Posté mercredi 29 janvier 2020 à 15:06

je ne pense que ça vienne du navigateur car je participe au jeu "photos" dans la section "championnat de France" et là, ça fonctionne, j'ai bien la partie "joindre un fichier" qui se met.


Modifié par nonodvil, mercredi 29 janvier 2020 à 15:31.


#1606 Tom

Tom

    Tag Heuer

  • C-20
  • 11 445 messages
  • LocalisationMâcon (71)

Posté mercredi 29 janvier 2020 à 16:42

Si on pouvait remettre l'heure "à l'heure" aussi : notre forum avance :)

 

Avec deux jours de retard nous voila à l'heure :fleur:



#1607 VA+

VA+

    Pilote Simca Chrysler

  • Membre
  • 1 423 messages
  • LocalisationAin

Posté mercredi 29 janvier 2020 à 21:31

Avec deux jours de retard nous voila à l'heure :fleur:


C'est marrant parce que il avance régulièrement.

Comment en 2020, ou tout est ultra connecté, ou l'on envoie des satellites par 10 aines dans le ciel, un site Web ou un serveur ou j'en sais rien d'informatique peut se décaler dans le temps.

Ça semble aussi improbable que de se cacher dans une malle pour fuir le Japon et regagner le Liban :bah:

#1608 Tom

Tom

    Tag Heuer

  • C-20
  • 11 445 messages
  • LocalisationMâcon (71)

Posté mercredi 29 janvier 2020 à 21:50

S’il avance c’est parce qu’on Avantime :bisounours:

#1609 Phil-ice

Phil-ice

    Pilote Simca Chrysler

  • Membre Etendu
  • 1 336 messages
  • Localisation06

Posté vendredi 31 janvier 2020 à 17:12

J'ai le même soucis que Nonodvil, je ne peux plus joindre des fichiers sur la section WRC.

Section Wrc

2020-01-31_17h02_52.png

Reste du forum

2020-01-31_17h03_13.png



#1610 stylucolor

stylucolor

    Official Neuville Basheur

  • Membre
  • PipPipPip
  • 1 720 messages

Posté jeudi 06 février 2020 à 13:10

Même chose également depuis Mozilla et mon téléphone.

#1611 Stephuy

Stephuy
  • Membre Etendu
  • 16 843 messages
  • LocalisationWanze (Belgique)

Posté jeudi 06 février 2020 à 13:33

idem



#1612 mocafr

mocafr

    Inspecteur Columbo

  • Membre
  • 420 messages

Posté vendredi 07 février 2020 à 09:11

à mon tour aussi



#1613 stylucolor

stylucolor

    Official Neuville Basheur

  • Membre
  • PipPipPip
  • 1 720 messages

Posté samedi 08 février 2020 à 16:03

Est-ce que quelqu'un peut nous tenir informé svp, toujours le même souci depuis une semaine :adamo:



#1614 pv_tech

pv_tech

    Montagné,Roucas ou Mister blagues Porsche qui aiment rigoler

  • Membre
  • 4 483 messages
  • LocalisationSur une autre planète ...

Posté samedi 08 février 2020 à 16:44

Il n'est pas bénévole le webmaster ?



#1615 stylucolor

stylucolor

    Official Neuville Basheur

  • Membre
  • PipPipPip
  • 1 720 messages

Posté mercredi 19 février 2020 à 23:48

:johnny:



#1616 Webmaster

Webmaster

    HexaDeci-Man

  • Admi C-20
  • 999 messages

Posté mercredi 26 février 2020 à 13:14

Je suis sur le problème, mais tout est OK de mon côté...  :bah:

Avez-vous essayé de vider cache du navigateur ou passer par un fenêtre de navigation privée?

Merci pour vos retours

 

J'ai le même soucis que Nonodvil, je ne peux plus joindre des fichiers sur la section WRC.

Section Wrc

attachicon.gif2020-01-31_17h02_52.png

Reste du forum

attachicon.gif2020-01-31_17h03_13.png

 

 

Même chose également depuis Mozilla et mon téléphone.

 

 

idem

 

 

à mon tour aussi



#1617 nonodvil

nonodvil

    Pilote officiel Simca

  • Membre
  • 1 238 messages
  • LocalisationMaine et Loire

Posté mercredi 26 février 2020 à 17:28

Je suis sur le problème, mais tout est OK de mon côté...  :bah:

Avez-vous essayé de vider cache du navigateur ou passer par un fenêtre de navigation privée?

Merci pour vos retours

ça refonctionne normalement pour moi.

Je viens de poster des photos dans le topic "photos/vidéos du Monté-Carlo 2020".

Si tu n'as rien fait de particulier, c'est plutôt bizarre  :bah:


  • Webmaster aime ceci

#1618 Webmaster

Webmaster

    HexaDeci-Man

  • Admi C-20
  • 999 messages

Posté mercredi 26 février 2020 à 17:35

ça refonctionne normalement pour moi.
Je viens de poster des photos dans le topic "photos/vidéos du Monté-Carlo 2020".
Si tu n'as rien fait de particulier, c'est plutôt bizarre :bah:

Avec OVH plus rien ne m'etonnes...

#1619 Stephuy

Stephuy
  • Membre Etendu
  • 16 843 messages
  • LocalisationWanze (Belgique)

Posté mercredi 26 février 2020 à 17:41

C'est bon pour le moment aussi merci chef :sol:


  • Webmaster aime ceci

#1620 mocafr

mocafr

    Inspecteur Columbo

  • Membre
  • 420 messages

Posté hier à 22:52

c'est reparti ,Merci






1 utilisateur(s) li(sen)t ce sujet

0 membre(s), 1 invité(s), 0 utilisateur(s) anonyme(s)