Aller au contenu


Photo

Conseil platine de démarrage


  • Veuillez vous connecter pour répondre
7 réponses à ce sujet

#1 MrRallye07

MrRallye07

    Pilote de Challenge

  • Membre
  • 439 messages
  • LocalisationArdèche

Posté jeudi 07 janvier 2021 à 15:32

Bonjour à tous, 

 

Mon frère a bientôt terminer le remontage de sa Saxo et on en a profité pour installer un platine démarrage avec un interrupteur aviation et un bouton de démarrage (moins de soucis pour savoir où sont les clefs ^^)

 

Tout fonctionne pour le démarrage, on met l'interrupteur sur "On", on actionne le bouton et c'est parti. 

 

En revanche, pour couper le moteur, lorsque l'on bascule l'interrupteur sur "Off", le moteur ne se coupe pas. 

Pour l'arrêter, nous sommes obligé d'actionner le coupe-circuit. 

 

Je me dis que d'un côté si le cache de l'interrupteur aviation tombe en ES et met le bouton sur Off la voiture ne s'arrêtera pas et pas de coupure  :rolleyes:   

Par contre, je ne sais pas si c'est bien conseillé. :bah:  

 

J'aimerai avoir vos avis là-dessus. 



#2 Michael_MK2

Michael_MK2

    Pilote du 9-1

  • Membre
  • 91 messages
  • LocalisationBelgique - Sud

Posté jeudi 07 janvier 2021 à 20:15

l'interrupteur coupe quoi alors ?

 

Moi je dirais que le coupe circuit prime, c'est lui qui doit couper tout, moteur, pompe, ecu, et batterie + alternateur.

 

Par contre faut voir sur quoi agit cet interrupteur, c'est peut être pas bon qu'il coupe un circuit et que le moteur tourne toujours.



#3 MrRallye07

MrRallye07

    Pilote de Challenge

  • Membre
  • 439 messages
  • LocalisationArdèche

Posté vendredi 08 janvier 2021 à 07:08

C'est une question que je regarderai prochainement au multimetre
Ce qui m'étonne c'est que sans passer l'interrupteur sur "On" je n'ai pas de contact

Et quand je le passe en Off j'ai juste une baisse d'intensité du tableau de bord
Je vais donc essayer d'identifier le circuit qu'il alimente pour voir


Modifié par MrRallye07, vendredi 08 janvier 2021 à 08:07.


#4 Michael_MK2

Michael_MK2

    Pilote du 9-1

  • Membre
  • 91 messages
  • LocalisationBelgique - Sud

Posté vendredi 08 janvier 2021 à 08:20

En effet c'est étonnant ce fonctionnement.



#5 MrRallye07

MrRallye07

    Pilote de Challenge

  • Membre
  • 439 messages
  • LocalisationArdèche

Posté vendredi 08 janvier 2021 à 08:41

Oui après ce que je cherche à savoir. 

 

Y a-t-il un risque pour la voiture ? car, malgré ça, elle tourne parfaitement. 

 

Et pour revenir au coupe-circuit, celui-ci remplit son rôle en coupant l'alimentation générale. J'ai remarqué par contre que la pompe à essence se lançait quand je le fermais. 



#6 Michael_MK2

Michael_MK2

    Pilote du 9-1

  • Membre
  • 91 messages
  • LocalisationBelgique - Sud

Posté vendredi 08 janvier 2021 à 09:56

Pour moi, un fonctionnement anormal peut être source d'ennui, faut se taper le schéma d'origine et regarder le branchement fait.

Quand tu coupe l'interrupteur, la pompe fonctionne ?

Si oui, c'est pas normal. Le montage à clé d'origine coupe sans doute plusieurs fils, et pas en une fois certainement.

Sur ma voiture, la première position du contacteur à clé alimente certains accessoires, la deuxième ajoute la bobine et tout ce qu'il faut pour démarrer le moteur.

Faut voir sur quoi agit l'interrupteur ajouté. Moi je ne continuerai pas comme cela, il y a un doute et vaut mieux en être quitte.



#7 MrRallye07

MrRallye07

    Pilote de Challenge

  • Membre
  • 439 messages
  • LocalisationArdèche

Posté vendredi 08 janvier 2021 à 10:21

Quand je coupe l'interrupteur la pompe fonctionne encore car le moteur ne s'arrête pas (l'arrivée d'essence doit donc encore être faite)

 

On va re-démonter et refaire les branchements, je te tiens au courant si jamais je sèche. 

J'ai peur que ça devienne une source d'ennui en effet.

 

Car la logique voudrait que l'interrupteur alimente l'ensemble de la voiture + accessoire

Et le bouton uniquement le démarreur pour lancer le moteur. 


Modifié par MrRallye07, vendredi 08 janvier 2021 à 10:22.


#8 Michael_MK2

Michael_MK2

    Pilote du 9-1

  • Membre
  • 91 messages
  • LocalisationBelgique - Sud

Posté lundi 11 janvier 2021 à 15:22

Au fait, l'interrupteur, il doit encaisser pas mal d'ampères. Le contacteur d'origine est balaise en général.

Même s'il y a des relais, faut voir si l'interrupteur est capable de tenir la charge, histoire qu'il ne fonde pas !


  • MrRallye07 aime ceci




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)