Aller au contenu


Photo

Comment mettre une vidéo YOUTUBE dans un message ?

Tuto

  • Veuillez vous connecter pour répondre
15 réponses à ce sujet

#1 AnimR

AnimR
  • Membre
  • 9 666 messages
  • LocalisationAu pied du Rocher

Posté mercredi 24 décembre 2014 à 13:59

Nous allons voir comment intégrer une vidéo publiée sur Youtube avec visualisation de l'image initiale...

ATTENTION cette manipulation ne fonctionne pas avec IE11Logo.png utilisez de préférence firefox.jpg ou google-chrome-logo.png ou 30632_Safari-6.0.png pour les pommés :oops:

 

1 - Aller sur Youtube et choisir la vidéo, l'afficher et copier l'adresse

1.png

 

2 - Coller ce que vous avez copié dans le corps de votre message

2.png

 

3 - Supprimer le "s" de https:// en début d'adresse et tout ce qui se trouve à la fin à partir de "&" inclus (si il y en a un)

3.PNG

Par exemple https://www.youtube....ZxVir5DQjgwnehZ

devient

:D

 

4 - Vérifiez que l'image s'affiche bien en cliquant sur 4.PNG

 

5 - Ça devrait donner cà

5.PNG

 

6 - Mettre en ligne 6.PNG


Modifié par AnimR, jeudi 25 décembre 2014 à 11:34.

  • Webmaster et Rock aiment ceci

#2 gab74550

gab74550

    Pilote Boeing Full Evo

  • Membre
  • 801 messages
  • LocalisationPerrignier

Posté mercredi 24 décembre 2014 à 14:01

Merci !



#3 Rudy-08

Rudy-08

    Pilote de lionne

  • Membre
  • 89 messages
  • LocalisationPlanet Hill Climb

Posté samedi 27 décembre 2014 à 21:12

Merci Anim, effectivement avec Internet Explorer cela ne veut pas fonctionner... mais nickel avec Google Chrome, le lecteur apparait... 



#4 RG68

RG68

    Pippeur de dés

  • Membre Etendu
  • 427 messages
  • Localisation68

Posté mercredi 14 janvier 2015 à 22:54

Les problèmes avec Internet Explorer sont connus depuis des lustres  !!!

 

N'hésitez pas à changez de navigateur, le plus conviviale et sans soucis est de loin Mozilla Firefox

 

Téléchargement ici  => https://www.mozilla....fr/firefox/new/

 

 

 

 

 



#5 krystof

krystof

    Phœnix

  • Membre Banni
  • 8 196 messages
  • LocalisationKirschland

Posté mercredi 14 janvier 2015 à 23:02

Quoi ? Beyoncé fait du rallye ?   :hein: 



#6 AnimR

AnimR
  • Membre
  • 9 666 messages
  • LocalisationAu pied du Rocher

Posté jeudi 15 janvier 2015 à 08:26

Elle s'est même mariée en Corse :rideau:



#7 AdriRallye4269

AdriRallye4269

    Pilote officiel Simca

  • Membre
  • 1 243 messages

Posté jeudi 27 août 2015 à 12:02

Quoi ? Beyoncé fait du rallye ?   :hein: 

 

Je la prends en copilote :danos: , et merci pour le tuto


Modifié par AdriRallye4269, jeudi 27 août 2015 à 12:02.


#8 Laurent42

Laurent42

    Pilote Simca Chrysler

  • Membre
  • 1 549 messages

Posté dimanche 06 septembre 2015 à 11:10

Pour ça je dois enlever quoi ?:https://m.youtube.co...h?v=i78asVNlKbc

#9 tomasm

tomasm

    Petit Prince

  • Modérateur
  • 7 982 messages
  • LocalisationPACA - 06 - Pegomas

Posté dimanche 06 septembre 2015 à 11:16

Le "s" de https et se qui se trouve après "&" :  https://www.youtube.com/watch?v=i78asVNlKbc&app=desktop

Résultat : 


Modifié par tomasm, dimanche 06 septembre 2015 à 11:19.

  • Webmaster aime ceci

#10 Laurent42

Laurent42

    Pilote Simca Chrysler

  • Membre
  • 1 549 messages

Posté dimanche 06 septembre 2015 à 11:22

Merci

#11 Horker

Horker

    Youpala driver

  • Membre
  • Pip
  • 4 messages

Posté mercredi 16 septembre 2015 à 09:01

J'ai essayé mais échoué



#12 AdriRallye4269

AdriRallye4269

    Pilote officiel Simca

  • Membre
  • 1 243 messages

Posté dimanche 11 octobre 2015 à 13:54

Et quand il n'y a pas de &, car j'ai une video mais elle na pas



#13 le Farfadet

le Farfadet

    Pilote Boeing Evo II

  • Membre
  • 775 messages

Posté dimanche 18 février 2018 à 09:07

Est-il possible de faire la même chose avec Daily ?



#14 RallyeStream

RallyeStream

    Pilote officiel Nissan

  • Membre
  • 358 messages
  • LocalisationHaute-Savoie

Posté mardi 07 janvier 2020 à 19:31

Depuis quelques temps impossible d'intégrer une vidéo, avec ou sans le s il y a pas moyen, quelqu'un aurait une idée ? 

Par exemple sur le topic d'autriche


Modifié par RallyeStream, mardi 07 janvier 2020 à 19:32.


#15 Antho

Antho

    Supa kicker

  • C-20
  • 4 803 messages

Posté mardi 07 janvier 2020 à 19:57

Quand on copie-colle un lien et qu'on ajoute le message tout en ayant laissé le S à http, le forum rajoute automatiquement un lien au lien, type:
[url=http://www.youtube.com/watch?v=KUoJtZl4ns4]http://www.youtube.com/watch?v=KUoJtZl4ns4[/url]
Il faut enlever le premier lien et les balises qui sont autour, le S au second lien et la balise de fermeture [/url]

#16 RallyeStream

RallyeStream

    Pilote officiel Nissan

  • Membre
  • 358 messages
  • LocalisationHaute-Savoie

Posté mardi 07 janvier 2020 à 20:28

D'accord, tout s'explique, merci ! 






0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)