Aller au contenu


Photo

Vous rencontrez un souci technique sur FR


  • Veuillez vous connecter pour répondre
1382 réponses à ce sujet

#1 Forum-Rallye

Forum-Rallye

    Membre suprême

  • C-20
  • 209 messages

Posté jeudi 20 novembre 2014 à 19:11

Selon le PC, votre écran, navigateur, logiciel ou tout simplement par méconnaissance de l'endroit, n'hésitez pas à nous soumettre les soucis rencontrés au fur et à mesure de votre visite.

Nous nous attellerons à y remédier rapidement.



#2 Tom

Tom

    Tag Heuer

  • C-20
  • 6 966 messages
  • LocalisationMâcon (71)

Posté vendredi 21 novembre 2014 à 19:33

Chez moi y'a une minute d'écart entre l'horloge parlante et l'heure du forum, vous pouvez faire le necessaire ? :dent:

#3 HT2007

HT2007

    Pilote Peugeot Dakar

  • Admi C-20
  • 3 876 messages

Posté vendredi 21 novembre 2014 à 19:53

Nous sommes passé à l'heure d'hiver  :danosbouh:



#4 barrach"

barrach"

    Pilote Peugeot Dakar

  • Membre
  • 4 482 messages
  • LocalisationEtat Fédéral de Savoie

Posté vendredi 21 novembre 2014 à 19:55

j'avait pas vu ce topic .... j'arrive pas a mettre une image en avatar , c'est moi ou ça bug ?



#5 CHAMOT

CHAMOT

    Pilote Junior

  • Membre
  • 232 messages
  • LocalisationPACA

Posté vendredi 21 novembre 2014 à 19:57

Y'a encore quelques points dans les paramètres profil qui sont en anglais qui pourrait (j'en fait parti) nous troubler mais rien de grave ni d'urgent   ;)

 

En dessous des avatars y'avait avant "localisation" qui est maintenant "location" , perso je loue pas PACA .... j'habite cette superbe région , non non pas un brin chauvin sur les bords   :hein2:



#6 Toons

Toons

    Ah men

  • Membre
  • 995 messages

Posté vendredi 21 novembre 2014 à 19:58

J'ai eu du mal aussi à en mettre une ...

Il ne faut pas que l'image fasse plus de 50 Ko, et après ça passe crème



#7 barrach"

barrach"

    Pilote Peugeot Dakar

  • Membre
  • 4 482 messages
  • LocalisationEtat Fédéral de Savoie

Posté vendredi 21 novembre 2014 à 20:05

après une grosse galère j'ai enfin réussi ....



#8 Diff Lock

Diff Lock

    Membre gâté

  • Membre
  • 15 messages
  • LocalisationGrenoble

Posté vendredi 21 novembre 2014 à 21:31

Il n'y a plus la petite flèche à côté des sujets pour aller direct au dernier message non lu ?

 

Et ça eut dire quoi ce "0 point d'avertissement" sur mon avatar ?



#9 16vrt

16vrt

    Vainqueur Virtua Rallye 2013

  • Membre Etendu
  • 280 messages
  • LocalisationDans le 30

Posté vendredi 21 novembre 2014 à 21:34

et tout les sujets de FR1  !!?? oukisson ?? 

 

 

 

:gpatapé:

 

 

 

:hein:

 

je sors !! oki 



#10 Emilien937

Emilien937

    Champion Team prono CFA 2016

  • Membre
  • 2 761 messages
  • LocalisationSamarobriva

Posté vendredi 21 novembre 2014 à 21:36

Pas reçu le mail de confirmation mais ça fonctionne sans. :D :hein3:



#11 Newpanda

Newpanda

    Tranquillou

  • Membre
  • 2 197 messages
  • LocalisationLesparre-Médoc

Posté vendredi 21 novembre 2014 à 21:42

Pas reçu le mail de confirmation mais ça fonctionne sans. :D :hein3:

Idem et késaco : 0 point d'avertissement sous mon avatar ?



#12 HT2007

HT2007

    Pilote Peugeot Dakar

  • Admi C-20
  • 3 876 messages

Posté vendredi 21 novembre 2014 à 21:42

Pas reçu le mail de confirmation mais ça fonctionne sans. :D :hein3:

 

 

Y'a eu un petit rush d'inscription...le gars qui envoie les mails de validation a démissionné au bout d'une demie heure . Il a crié: " ils sont tous fous ici !! "

 

Nous ferons les validations manuellement ces prochains jours


  • TheMisterLol, Emilien937, mariokart et 5 autres aiment ceci

#13 krystof

krystof

    Phœnix

  • Membre
  • 7 431 messages
  • LocalisationKirschland

Posté vendredi 21 novembre 2014 à 21:53

Y'a eu un petit rush d'inscription...le gars qui envoie les mails de validation a démissionné au bout d'une demie heure . Il a crié: " ils sont tous fous ici !! "

Nous ferons les validations manuellement ces prochains jours

Ben voilà !!!! Çà commence !!!!

#14 Mad

Mad

    Raggamuffan

  • C-20
  • 2 235 messages

Posté vendredi 21 novembre 2014 à 21:55

Y'a eu un petit rush d'inscription...le gars qui envoie les mails de validation a démissionné s'est pendu avec un câble au bout d'une demie heure . Il a crié: " ils sont tous fous ici !! "

 

Nous ferons les validations manuellement ces prochains jours

 

:hein2:



#15 Stephuy

Stephuy

    Pilote Peugeot Dakar

  • Membre Etendu
  • 9 109 messages
  • LocalisationHuy (Belgique)

Posté vendredi 21 novembre 2014 à 21:58

Nous ferons les validations manuellement ces prochains jours

bande de coquins :clooneylol:



#16 Rock

Rock

    Pilote Peugeot Dakar

  • Membre Etendu
  • 7 441 messages

Posté vendredi 21 novembre 2014 à 22:12

Petit probleme de seconde jeunesse. Avec le telephone, le bouton ajouter une reponse rapide ne fonctionne pas. Du coup obliger de passer par plus d'option, et la, ca supprime tous les retours a ligne.. et les edits sont pas possible. :) Bon courage!

#17 Jem

Jem

    Septantième

  • Membre
  • 82 messages
  • LocalisationPar ici, voire plus près

Posté vendredi 21 novembre 2014 à 23:23

Comment personnaliser le bandeau situé sous l'avatar ?
Et comment insérer des émoticones à partir d'un ipad ?
Et qué c'est "0 point d'avertissement" ? Un permis à point ? "Hirvonen nez rouge" -> Pfff, pas facile quand même...

#18 Guit

Guit

    Connard laqué

  • C-20
  • 6 487 messages
  • LocalisationAu nord du Sud Est

Posté samedi 22 novembre 2014 à 07:37

Pour les points d'avertissement, ils apparaissaient déjà avec FR V1, mais en cliquant sur votre profil uniquement.

Il doit être possible de modifier ce paramètre, mais ce n'est pas le plus urgent.

 

Il y'a également le soucis du mail de confirmation : Tentez de vous connectez sans, ça a marché pour bon nombre d'entre vous.

 

 

 

Et n'hésitez pas à recréer les anciens , et des nouveaux sujets.



#19 Benkkïnen

Benkkïnen

    Fournisseur d'images Facebook

  • Membre Etendu
  • 26 561 messages
  • LocalisationSaintois

Posté samedi 22 novembre 2014 à 07:48

Pour l'hébergement des photos, la taille a baissé ?

Et y'aura toujours la possibilité d'éditer post, par exemple pour le concours photos ?

#20 Guit

Guit

    Connard laqué

  • C-20
  • 6 487 messages
  • LocalisationAu nord du Sud Est

Posté samedi 22 novembre 2014 à 07:50

Il faut recréer les autorisation spécifiques, demande à "webmaster", il explique le fonctionnement ;)






0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)