Aller au contenu


Photo

Vous rencontrez un souci technique sur FR


  • Veuillez vous connecter pour répondre
1577 réponses à ce sujet

#21 Benkkïnen

Benkkïnen

    Fournisseur d'images Facebook

  • Membre Etendu
  • 31 655 messages
  • LocalisationSaintois

Posté samedi 22 novembre 2014 à 08:38

:jap:

Mp envoyé

#22 Iron

Iron

    Vainqueur championnat team- prono CFA 2015

  • Membre Etendu
  • 4 371 messages

Posté samedi 22 novembre 2014 à 08:46

Deux petites choses :

 

- Quand est-ce que le forum 1.0 a coupé exactement (jour, heure) pour être sur que ça n'a pas eu d'interférence sur le prono des Cévennes... ?

 

- Enfin, pas d'urgence, est-ce que les boites de MP sont toujours limitées à 100? Parce qu'avec les concours pronos ça coincera surement assez rapidemment pour moi... Vous m'aviez passé à 300 avant, si c'est possible j'aimerais bien 300, ça me laisse un peu de marge comme ça :)



#23 Newpanda

Newpanda

    Tranquillou

  • Membre
  • 2 676 messages
  • LocalisationLES ANDELYS/ GAILLON

Posté samedi 22 novembre 2014 à 08:51

Ce matin, j'ai pu créé un topic (Topic des blagues) sans étre connecté ? 



#24 Guit

Guit

    Conflt de connard

  • C-20
  • 8 380 messages
  • LocalisationAu nord du Sud Est

Posté samedi 22 novembre 2014 à 08:52

;) coupure le 25/10 dans la matinée.



#25 Iron

Iron

    Vainqueur championnat team- prono CFA 2015

  • Membre Etendu
  • 4 371 messages

Posté samedi 22 novembre 2014 à 08:55

;) coupure le 25/10 dans la matinée.

Ok le samedi matin donc :)

 

Et bah on l'a échappée belle, j'avais bien encodé tous les pronos du vendredi matin donc parfait !



#26 J'ulien

J'ulien

    Chicaneur

  • Membre
  • 14 642 messages

Posté samedi 22 novembre 2014 à 11:36

J'arrive plus a mettre de photo. Ca me dit ceci : Envoi annulé (Ce fichier est trop gros pour être envoyé.)

Alors qu'avant ça fonctionner bien ou je mettais les photo en 800x600



#27 Webmaster

Webmaster

    HexaDeci-Man

  • Admi C-20
  • 993 messages

Posté samedi 22 novembre 2014 à 14:06

Y'a encore quelques points dans les paramètres profil qui sont en anglais qui pourrait (j'en fait parti) nous troubler mais rien de grave ni d'urgent   ;)

 

En dessous des avatars y'avait avant "localisation" qui est maintenant "location" , perso je loue pas PACA .... j'habite cette superbe région , non non pas un brin chauvin sur les bords   :hein2:

 

Done (Validé)  :D



#28 pruno

pruno

    McRae Spirit

  • Membre
  • 557 messages
  • LocalisationSud

Posté samedi 22 novembre 2014 à 14:07

Bonjour à toute l'équipe, plaisir de revoir FR sur le net ! Un peu désespéré et coupé de notre passion pendant tout ce temps, comme quoi FR fait partie intégrale du monde du rallye!

 

Petits souci technique, je n'arrive pas à mettre un avatar sur mon profil ni de bannière en dessous ! Help !!



#29 pruno

pruno

    McRae Spirit

  • Membre
  • 557 messages
  • LocalisationSud

Posté samedi 22 novembre 2014 à 14:09

Bonjour Iron, tu as pu conserver les pronos? hourra !! et bravo !!



#30 Webmaster

Webmaster

    HexaDeci-Man

  • Admi C-20
  • 993 messages

Posté samedi 22 novembre 2014 à 14:10

Idem et késaco : 0 point d'avertissement sous mon avatar ?

Comme à l'école, au bout de 3 avertissements vous êtes convoqués chez le directeur  :rofl:



#31 pruno

pruno

    McRae Spirit

  • Membre
  • 557 messages
  • LocalisationSud

Posté samedi 22 novembre 2014 à 14:14

Ah OK ça marche, ce matin c'était impossible !

 

Franchement MERCI à toute l'équipe FR  ! :bravo:



#32 Webmaster

Webmaster

    HexaDeci-Man

  • Admi C-20
  • 993 messages

Posté samedi 22 novembre 2014 à 14:35

J'arrive plus a mettre de photo. Ca me dit ceci : Envoi annulé (Ce fichier est trop gros pour être envoyé.)

Alors qu'avant ça fonctionner bien ou je mettais les photo en 800x600

 

Le poids du fichier était limité a 500ko, c'est repassé a 2Mo ;)



#33 Webmaster

Webmaster

    HexaDeci-Man

  • Admi C-20
  • 993 messages

Posté samedi 22 novembre 2014 à 14:37

;) coupure le 25/10 dans la matinée.

 

J'ai raté un branchement ce matin ... manque un peu de sommeil  :jmlpetit:



#34 Benkkïnen

Benkkïnen

    Fournisseur d'images Facebook

  • Membre Etendu
  • 31 655 messages
  • LocalisationSaintois

Posté samedi 22 novembre 2014 à 15:13

Le poids du fichier était limité a 500ko, c'est repassé a 2Mo ;)


Ça serait possible de faire pareil pour les photos de profils

Sivouplé Missiou

#35 Webmaster

Webmaster

    HexaDeci-Man

  • Admi C-20
  • 993 messages

Posté samedi 22 novembre 2014 à 15:19

Ça serait possible de faire pareil pour les photos de profils

Sivouplé Missiou

 

500ko et 150*150px ça irai?

Si j'augmente, on va se retrouver avec un pixel aussi dense que du plomb ...  :hein3:



#36 tomasm

tomasm

    Petit Prince

  • Modérateur
  • 7 921 messages
  • LocalisationPACA - 06 - Pegomas

Posté samedi 22 novembre 2014 à 15:21

Comment insèrer un lien dans un texte ?



#37 Webmaster

Webmaster

    HexaDeci-Man

  • Admi C-20
  • 993 messages

Posté samedi 22 novembre 2014 à 15:29

Sans titre-2.jpg

 

Faire un copier-coller du lien avec cet outil ;)



#38 tomasm

tomasm

    Petit Prince

  • Modérateur
  • 7 921 messages
  • LocalisationPACA - 06 - Pegomas

Posté samedi 22 novembre 2014 à 15:58

attachicon.gifSans titre-2.jpg

 

Faire un copier-coller du lien avec cet outil ;)

Oui ça ok, mais pour un lien dans un mot ou texte, du genre "cliquez ici"



#39 Webmaster

Webmaster

    HexaDeci-Man

  • Admi C-20
  • 993 messages

Posté samedi 22 novembre 2014 à 16:08

Il faut saisir le texte, le sélectionner, et ensuite cliquer sur le bouton lien 

 

Lien vers Forum-rallye.com



#40 tomasm

tomasm

    Petit Prince

  • Modérateur
  • 7 921 messages
  • LocalisationPACA - 06 - Pegomas

Posté samedi 22 novembre 2014 à 16:12

OK merci !!! :)






0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)