Aller au contenu


Photo

Problème technique, tracas du quotidien...c'est par là !


  • Veuillez vous connecter pour répondre
830 réponses à ce sujet

#821 Nico

Nico

    Pilote officiel Simca

  • Membre
  • 1 203 messages
  • LocalisationNord Est du SUD

Posté vendredi 24 mai 2019 à 06:41

Tiens en parlant prix de pièces, j’ai fais une Ford Gt il’y a peu, et le prix des pièces est juste hallucinant, du moins pour moi qui n’ai pas trop l’habitude des supercar.
Deux exemples, diffuseur AR : 33.000
Silencieux : 18.000
:blessure:

#822 pv_tech

pv_tech

    Montagné,Roucas ou Mister blagues Porsche qui aiment rigoler

  • Membre
  • 3 785 messages
  • LocalisationSur une autre planète ...

Posté vendredi 24 mai 2019 à 06:47

Il faut en faire plus comme cela quand tu commandes des pièces pour ta caisse perso, tu trouves tout bon marché :jap:



#823 Nico

Nico

    Pilote officiel Simca

  • Membre
  • 1 203 messages
  • LocalisationNord Est du SUD

Posté vendredi 24 mai 2019 à 06:53

Ah bah tu m’etonnes, après l’ampoule xénon passe toute seul, même pas besoin de vaseline !

Modifié par Nico, vendredi 24 mai 2019 à 06:54.


#824 T06roro

T06roro

    Pilote Rally Cup

  • Membre
  • 294 messages
  • LocalisationNice

Posté jeudi 27 juin 2019 à 16:36

J'ai fait la vidange sur mon Suzuki sx4 s-cross de 2013 mais impossible de remettre à zéro le compteur oil change, du coup message d'alerte etc... Quelqu'un connait une manip ou passage chez Suzuki obligé ?

#825 pv_tech

pv_tech

    Montagné,Roucas ou Mister blagues Porsche qui aiment rigoler

  • Membre
  • 3 785 messages
  • LocalisationSur une autre planète ...

Posté jeudi 27 juin 2019 à 16:58

Rien sur Google ou Youtube ???



#826 T06roro

T06roro

    Pilote Rally Cup

  • Membre
  • 294 messages
  • LocalisationNice

Posté jeudi 27 juin 2019 à 21:36

Rien sur Google ou Youtube ???

J'ai trouvé ça https://youtu.be/UWsWcioKa_U sauf que sur la mienne il y a pas l'option dans le menu...

#827 Tom

Tom

    Tag Heuer

  • C-20
  • 10 700 messages
  • LocalisationMâcon (71)

Posté vendredi 05 juillet 2019 à 08:31

Il y a un mois, j’ai passé ma DS3 HDI 115 au contrôle technique. Depuis je trouve qu’elle n’a plus du tout le même comportement, aucun couple en montée en quatrième, cinquième ou sixième. Elle peine même à maintenir sa vitesse en montée maintenant...

Je pensais à la chaleur, mais ce phénomène se produit aussi le matin ou jours de pluie. Peut-il y avoir un rapport avec le contrôle technique, une action contre la pollution ou autre ?

#828 pv_tech

pv_tech

    Montagné,Roucas ou Mister blagues Porsche qui aiment rigoler

  • Membre
  • 3 785 messages
  • LocalisationSur une autre planète ...

Posté vendredi 05 juillet 2019 à 08:49

Absolument aucune, si ce n'est pas purement subjectif, tu as un truc après lâcher, après s'encrasser, etc.



#829 Tom

Tom

    Tag Heuer

  • C-20
  • 10 700 messages
  • LocalisationMâcon (71)

Posté vendredi 05 juillet 2019 à 09:01

:jap:

#830 Tom

Tom

    Tag Heuer

  • C-20
  • 10 700 messages
  • LocalisationMâcon (71)

Posté vendredi 05 juillet 2019 à 10:53

A priori c’est pas subjectif :/ :bah:

#831 pv_tech

pv_tech

    Montagné,Roucas ou Mister blagues Porsche qui aiment rigoler

  • Membre
  • 3 785 messages
  • LocalisationSur une autre planète ...

Posté vendredi 05 juillet 2019 à 11:47

Tu devrais faire contrôler toute la partie qui commande le turbo, il y a un géométrie variable sur ta charrette ...

 

Et un fuite sur une durite de dépression qui commande la partie variable, tu te retrouves avec un HDI 85-90  :D


Modifié par pv_tech, vendredi 05 juillet 2019 à 12:20.

  • Tom aime ceci




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)